<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=EB+Garamond:500,500i&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/fonts/manrope/stylesheet.css">
    <meta property="og:title" content="Zeta - La verità sui vaccini: il Commissario Arcuri in esclusiva a ZetaLuiss" />
    <meta property="og:url" content="https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/" />
    <meta property="og:type" content="website" />
    <meta property="og:description" content="Sito di informazione della Scuola Superiore di Giornalismo Massimo Baldini - Luiss Guido Carli." />
    
    
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La verità sui vaccini: il Commissario Arcuri in esclusiva a ZetaLuiss - Zeta</title>
	<meta name="description" content="Abbiamo chiesto al Commissario per l&#039;emergenza Domenico Arcuri l&#039;elenco dei centri di somministrazione del vaccino Covid. La risposta: «Ancora in divenire»" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La verità sui vaccini: il Commissario Arcuri in esclusiva a ZetaLuiss - Zeta" />
	<meta property="og:description" content="Abbiamo chiesto al Commissario per l&#039;emergenza Domenico Arcuri l&#039;elenco dei centri di somministrazione del vaccino Covid. La risposta: «Ancora in divenire»" />
	<meta property="og:url" content="https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/" />
	<meta property="og:site_name" content="Zeta" />
	<meta property="article:published_time" content="2021-01-02T13:12:32+00:00" />
	<meta property="article:modified_time" content="2021-01-02T13:13:14+00:00" />
	<meta property="og:image" content="https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.38.51-1024x578.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="578" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zetaluiss.it/#website","url":"https://zetaluiss.it/","name":"Zeta","description":"Sito di informazione della Scuola Superiore di Giornalismo Massimo Baldini - Luiss Guido Carli","potentialAction":[{"@type":"SearchAction","target":"https://zetaluiss.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/#primaryimage","inLanguage":"it-IT","url":"https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.38.51.png","width":2560,"height":1445,"caption":"Fiale di vaccino contro il Covid pronte per la somministrazione"},{"@type":"WebPage","@id":"https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/#webpage","url":"https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/","name":"La verit\u00e0 sui vaccini: il Commissario Arcuri in esclusiva a ZetaLuiss - Zeta","isPartOf":{"@id":"https://zetaluiss.it/#website"},"primaryImageOfPage":{"@id":"https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/#primaryimage"},"datePublished":"2021-01-02T13:12:32+00:00","dateModified":"2021-01-02T13:13:14+00:00","author":{"@id":"https://zetaluiss.it/#/schema/person/8589d01331e00d1a63e34f64b9eeb980"},"description":"Abbiamo chiesto al Commissario per l'emergenza Domenico Arcuri l'elenco dei centri di somministrazione del vaccino Covid. La risposta: \u00abAncora in divenire\u00bb","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/"]}]},{"@type":["Person"],"@id":"https://zetaluiss.it/#/schema/person/8589d01331e00d1a63e34f64b9eeb980","name":"Silvio Puccio","image":{"@type":"ImageObject","@id":"https://zetaluiss.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0ae7da078b1ddae63295d49775ff9f98?s=96&d=mm&r=g","caption":"Silvio Puccio"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Zeta &raquo; Feed" href="https://zetaluiss.it/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-391482-10';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-391482-10', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='dashicons-css'  href='https://zetaluiss.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-icons-extra-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zetaluiss.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alexawp-css'  href='https://zetaluiss.it/wp-content/plugins/alexawp/public/css/alexawp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='afr-css-css'  href='https://zetaluiss.it/wp-content/plugins/autocomplete-for-relevanssi/afr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://zetaluiss.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://zetaluiss.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://zetaluiss.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://zetaluiss.it/wp-content/plugins/wp-smartcrop/css/image-renderer.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-animate-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/animate/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-slickmenu-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/css/slickmenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-style-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://zetaluiss.it/wp-content/plugins/powerpack-addon-for-beaver-builder/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%7CLato%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-dynamic-css'  href='https://zetaluiss.it/?sm_ajax=dynamic_styles&#038;t=1608806572' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/zetaluiss.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/alexawp/public/js/alexawp-public.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/autocomplete-for-relevanssi/awesomplete-gh-pages/awesomplete.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/zetaluiss.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/zetaluiss.it\/wp-admin\/admin-ajax.php","nonce":"54ecd3d2fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://zetaluiss.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://zetaluiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzetaluiss.it%2F2021%2F01%2F02%2Fi-centri-per-il-vaccino-covid-ancora-in-divenire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zetaluiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzetaluiss.it%2F2021%2F01%2F02%2Fi-centri-per-il-vaccino-covid-ancora-in-divenire%2F&#038;format=xml" />
<link rel="pingback" href="https://zetaluiss.it/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <link rel="icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.main-side-home-article .title-one {
    min-height: 50px;
    }

@media screen and (max-width: 768px) {

    .home-sidebar{
        margin-top: 68px;
    }

    body.single-post .content-area .container{
        margin-top: 109px;
    }

	figure .fb-video span{
	max-height: 220px;
}
	
}

.issuuembed.issuu-isrendered {
    max-width: 100%;
}

.single-post .entry-content > iframe,
.single-post .entry-content > ul,
.single-post figure,
.single-post twitter-widget {
    max-width: 940px;
    margin: 0 auto !important;
    padding: 15px;
}

html{
	overflow-x: hidden;
}

.btn-4-articles{
	text-transform: uppercase;
	z-index:1;
}

@media screen and (min-width: 426px) and (max-width: 768px){
	figure .fb-video span{
	max-height: 400px;
	}
}

@media screen and (min-width: 768px) and (max-width: 1199px){
	#menu-social{
		display:none;
	}
} 

@media screen and (min-width: 950px) and (max-width: 1199px) {
	.entry-header .container,
	.single-post .fl-module-rich-text, .single-post .entry-content > p,
	.single-post .fl-module-rich-text, .single-post .entry-content figure{
		max-width: 700px
	}
}

@media screen and (min-width: 768px) and (max-width: 949px) {
	.entry-header .container,
	.single-post .fl-module-rich-text, .single-post .entry-content > p,
	.single-post .fl-module-rich-text, .single-post .entry-content figure{
		max-width: 500px
	}
}

#cookie-law-info-bar{
	padding-left: 80px;
	padding-right: 80px;
}

.main-side-home-article .authors-one {
    float: left;
}

.main-side-home-article .title-one {
    min-height: 75px;
}

.main-side-home-article .authors-one {
    padding-left: inherit;
}

.single-post figure figcaption {
    padding: 0 15px;
}

figure .fb-post{
	margin: 0 auto;
	max-width: 750px;
	display: flex;
	max-height: 420px
}

figure .fb-video span{
	height: auto !important;
}

.lateral-buttons-desk .btn-1::after {
    content: "Video";
    position: absolute;
    bottom: 7px;
    right: 25px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-2::after {
    content: "Podcast";
    position: absolute;
    bottom: 7px;
    right: 17px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-3::after {
    content: "Tg";
    position: absolute;
    bottom: 7px;
    right: 35px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-4::after {
    content: "Gr";
    position: absolute;
    bottom: 7px;
    right: 35px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .col .img-fluid {
	top: -15px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-180195 single-format-standard slick-menu-in-body group-blog">
<div id="page" class="site">
    
    <header id="masthead" class="site-header navbar-static-top navbar-light"
            role="banner">
        <div class="container">
            <nav class="navbar navbar-expand p-0">
                <div class="navbar-brand">
                                            <a href="https://zetaluiss.it/">
                            <img src="https://zetaluiss.it/wp-content/uploads/2020/03/logo_zeta.png"
                                 alt="Zeta">
                        </a>
                    
                </div>


                <div id="main-nav" class="d-none d-md-block d-lg-block"><ul id="menu-voci-di-tendenza" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-180070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180070 nav-item"><a title="Sotto l&#039;albero" href="https://zetaluiss.it/category/sotto-lalbero/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Sotto l&#8217;albero</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-177260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177260 nav-item"><a title="Coronavirus" href="https://zetaluiss.it/tag/Coronavirus/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Coronavirus</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-176633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176633 nav-item"><a title="Sport" href="https://zetaluiss.it/tag/Sport" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Sport</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-176630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176630 nav-item"><a title="Europa" href="https://zetaluiss.it/tag/europa/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Europa</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-176631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176631 nav-item"><a title="DPCM" href="https://zetaluiss.it/tag/DPCM/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">DPCM</span></span>
					
				</span>
				
			</span>
			</a></li>
</ul></div>
                <ul id="menu-social" class="navbar-nav d-none d-lg-flex">

                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                        <span class="sm-title-wrap">
                            <span class="sm-title-inner-wrap">
                                <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                    <img width="19"
                                         height="19"
                                         src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                         class="menu-image menu-image-title-hide">
                                </span>
                            </span>
                        </span>
                        </a>
                    </li>
                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                            <span class="sm-title-wrap">
                                <span class="sm-title-inner-wrap">
                                    <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                        <img width="19"
                                             height="19"
                                             src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                             class="menu-image menu-image-title-hide">
                                    </span>
                                </span>
                            </span>
                        </a>
                    </li>
                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                            <span class="sm-title-wrap">
                                <span class="sm-title-inner-wrap">
                                    <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                        <img width="23"
                                             height="19"
                                             src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                             class="menu-image menu-image-title-hide">
                                    </span>
                                </span>
                            </span>
                        </a>
                    </li>
                </ul>

                <img id="search-navbar" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/icn_search.png">

            </nav>
            <nav class="navbar navbar-expand p-0 nav-mobile">
                <div id="main-nav-mobile" class="d-block d-md-none d-lg-none"><ul id="menu-voci-di-tendenza-1" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180070 nav-item"><a title="Sotto l&#039;albero" href="https://zetaluiss.it/category/sotto-lalbero/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Sotto l&#8217;albero</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177260 nav-item"><a title="Coronavirus" href="https://zetaluiss.it/tag/Coronavirus/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Coronavirus</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176633 nav-item"><a title="Sport" href="https://zetaluiss.it/tag/Sport" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Sport</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176630 nav-item"><a title="Europa" href="https://zetaluiss.it/tag/europa/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Europa</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176631 nav-item"><a title="DPCM" href="https://zetaluiss.it/tag/DPCM/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">DPCM</span></span>
					
				</span>
				
			</span>
			</a></li>
</ul></div>            </nav>
        </div>
    </header><!-- #masthead -->
        <div id="content-child" class="site-content">
        <div class="container-child">
            <div class="row">


<script>
    var mainURL = "https://zetaluiss.it/";
    function goBack(){
        if(window.history.length > 2)
            window.history.back();
        else
            window.location.replace(mainURL);
    }

    if(document.body.classList.contains("home")){
        var header = document.getElementById("masthead");
        var navbarMobile = document.querySelector(".nav-mobile");
        var navbarList = null;
        if(navbarMobile)
            navbarList = document.querySelector("#menu-voci-di-tendenza-1");
        
        // console.log("navabar", navbarList);
        if(header && header.classList.contains("navbar-homepage") && window.scrollY > 80){
            header.classList.remove("navbar-homepage");
            if(navbarList)
                navbarList.classList.remove("navbar-mobile-expanded");
        }
        else if(header && !header.classList.contains("navbar-homepage") && window.scrollY == 0){
            header.classList.add("navbar-homepage");
            if(navbarList)
                navbarList.classList.add("navbar-mobile-expanded");
        }
        window.onscroll = function() {

            var header = document.getElementById("masthead");
            var navbarMobile = document.querySelector(".nav-mobile");
            var navbarList = null;
            if(navbarMobile)
                navbarList = document.querySelector("#menu-voci-di-tendenza-1");
            
            // console.log("navabar", navbarList);
            if(header && header.classList.contains("navbar-homepage") && window.scrollY > 80){
                header.classList.remove("navbar-homepage");
                if(navbarList)
                    navbarList.classList.remove("navbar-mobile-expanded");
            }
            else if(header && !header.classList.contains("navbar-homepage") && window.scrollY == 0){
                header.classList.add("navbar-homepage");
                if(navbarList)
                    navbarList.classList.add("navbar-mobile-expanded");
            }
        }
    }
    else{
        window.onscroll = function () {}
    }
</script>
    <section id="primary" class="content-area col">
        <main id="main" class="site-main" role="main">
            <div class="col-12 col-md-2 col-lg-1 back-arrow">
                <a onclick="goBack()">
                    <span>&lt;</span>
                </a>
            </div>
            <div class="col-12 col-md-2 col-lg-1 up-arrow d-none d-md-block d-lg-block">
                <a href="#top" onclick="scrollToTop();return false">
                    <span><</span>
                </a>
            </div>
            <div class="social-share-post d-none d-md-block d-lg-block">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/">
                    <div class="fb"></div>
                </a>
                <a target="_blank" href="https://twitter.com/intent/tweet?text=https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/">
                    <div class="tw"></div>
                </a>
            </div>
            
<article id="post-180195" class="fullwidth post-180195 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria">

        <!--            <div class="container-fluid">
            <div class="row">
                <div class="post-thumbnail-fullwidth text-center">
                                        <img src="http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-scaled.jpeg"
                         class="img-fluid wp-post-image"
                         alt="Un centro sociale discute del futuro delle sardine, tra piazza e politica"
                         srcset="http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-scaled.jpeg 1920w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-300x168.jpeg 300w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-1024x575.jpeg 1024w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-768x431.jpeg 768w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-1536x863.jpeg 1536w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-2048x1150.jpeg 2048w"
                         sizes="(max-width: 1920px) 100vw, 1920px"
                         title="Un centro sociale discute del futuro delle sardine, tra piazza e politica" width="1920"
                         height="979">
                </div>
            </div>
        </div>
    -->
    <div class="container-fluid p-0 ">
        <div class="row justify-content-center">
            <div class="col-md-12 fwidth" style="background-image: url('');">
                                    <div class="post-thumbnail text-center"
                         style="background-image: url('https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.38.51.png');">
                                                <!--                        -->                                            </div>
                
            </div>
            <div class="col-md-12 entry-back">
                <header class="entry-header">
                    <div class="claim-exclusive">Esclusiva</div>
                    <div class="container">
                        <h1 class="entry-title"><div class="date-one text-left">2 Gennaio 2021</div>La verità sui vaccini: il Commissario Arcuri in esclusiva a ZetaLuiss</h1>                                                            <div class="entry-excerpt">
                                    <p>Abbiamo chiesto al Commissario per l&#8217;emergenza coronavirus, Domenico Arcuri, l&#8217;elenco completo dei centri di somministrazione del vaccino contro il Covid. La risposta: «Ancora in divenire»</p>
                                </div>
                                                        <div class="entry-meta">
                                <div class="authors-one">
                                    <span class="row">
                                                            <a class="author color-three col-md-3 col-sm-12"
                                   href="https://zetaluiss.it/author/pucciosilvio/">
                                            <div class="author-name">Silvio Puccio</div>
                                            <div class="avatar"
                                                 style="background-image: url('https://secure.gravatar.com/avatar/0ae7da078b1ddae63295d49775ff9f98?s=512&d=mm&r=g');">
                                            </div>
                                        </a>
                                                                </span>
                                </div>
                                                            </div><!-- .entry-meta -->
                                            </div>
                </header><!-- .entry-header -->

                <div class="entry-content">
                    
<p>L’elenco completo dei centri vaccinali designati per la somministrazione del vaccino contro il coronavirus è «Ancora in divenire, ragion per cui non si dispone ancora di un’elencazione dei centri vaccinali come da lei richiesta». È questo  il messaggio del Commissario Domenico Arcuri a <em>ZetaLuiss</em> in risposta all’istanza di accesso civico generalizzato (Foia) inoltrata al Ministero della Salute e agli uffici per l’Emergenza Covid per richiedere l’elenco completo dei centri dove il vaccino contro il Sars-cov-2 verrà distribuito.</p>



<p>Alla nostra richiesta di maggiori informazioni sui luoghi in cui la campagna vaccinale avrà davvero luogo, il Commissario per l’emergenza Arcuri risponde che «Non vi è ancora un’elencazione completa dei centri vaccinali», e per tanto non è possibile entrare in possesso di questo documento.</p>



<p><a href="https://drive.google.com/file/d/1eVbe-CcfguVJHhbEnQj7HE_LQWoj9zjM/view?usp=sharing">La risposta del Commissario per l&#8217;emergenza Covid al nostro Foia &#8211; documento originale</a></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-1024x640.png" alt="Testo integrale dell'istanza di accesso civico generalizzato inviata agli uffici del Commissario per l'emergenza Covid, Domenico Arcuri, per ottenere l'elenco completo dei centri vaccinali per il vaccino covid" class="wp-image-180196" width="512" height="320" srcset="https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-1024x640.png 1024w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-300x188.png 300w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-768x480.png 768w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-1536x960.png 1536w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-2048x1280.png 2048w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-24x15.png 24w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-36x23.png 36w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.24.29-48x30.png 48w" sizes="(max-width: 512px) 100vw, 512px" /><figcaption>Il 28 dicembre abbiamo inoltrato un&#8217;istanza di accesso civico generalizzato (Foia) agli uffici del Commissario per l&#8217;emergenza Covid, Domenico Arcuri, per ottenere l&#8217;elenco completo dei centri vaccinali designati per la somministrazione vaccino contro il Covid. </figcaption></figure></div>



<p>Di conseguenza, purtroppo, la vaccinazione nelle regioni procede a rilento con gravi rischi per i cittadini.  La percentuale di somministrazioni eseguite sul totale delle scorte disponibili varia molto da territorio a territorio. I dati del governo sulle vaccinazioni finora eseguite evidenziano gap vasti tra le regioni: si va dal 34 per cento di vaccini somministrati dalla provincia autonoma di Trento sul totale delle dosi ricevute, per scendere fino al 2,1 per cento di vaccinazioni fatte dalla Basilicata. Altre regioni fanno peggio. È il caso della Sicilia, che pur avendo a disposizione un numero di unità superiore a quello del Lazio (46.510 contro 45.805) è riuscita a somministrarne solo il 5,3%.  A differenza dell’Isola, la regione del Centro Italia ha già utilizzato il 20,3% delle dosi disponibili. </p>



<p>I numeri aggiornati al primo gennaio raccontano di 45.667 vaccinazioni su 469.950 dosi ricevute dall’Italia. Ciò significa che poco meno del dieci per cento (9,71%) dei vaccini stoccati sono stati finora distribuite alla popolazione. Con grande variabilità da regione a regione. </p>



<p><a href="https://app.powerbi.com/view?r=eyJrIjoiMzg4YmI5NDQtZDM5ZC00ZTIyLTgxN2MtOTBkMWM4MTUyYTg0IiwidCI6ImFmZDBhNzVjLTg2NzEtNGNjZS05MDYxLTJjYTBkOTJlNDIyZiIsImMiOjh9">Report vaccini anti Covid-19 &#8211; i dati diffusi dal governo</a></p>



<figure class="wp-block-image size-large is-resized"><img src="https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44-1024x768.png" alt="La risposta del commissario per l'emergenza al nostro Foia per conoscere l'elenco dei centri vaccinali per la somministrazione del vaccino covid" class="wp-image-180199" width="512" height="384" srcset="https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44-1024x768.png 1024w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44-300x225.png 300w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44-768x576.png 768w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44-1536x1152.png 1536w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44-24x18.png 24w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44-36x27.png 36w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44-48x36.png 48w, https://zetaluiss.it/wp-content/uploads/2021/01/Schermata-2021-01-02-alle-13.32.44.png 1653w" sizes="(max-width: 512px) 100vw, 512px" /><figcaption>La risposta arriva il giorno dopo, firmata dal Commissario per l&#8217;emergenza Covid Domenico Arcuri: l&#8217;elenco completo dei centri vaccinali è «Ancora in divenire»</figcaption></figure>



<p>Oltre alle differenti strategie locali per mettere a punto la distribuzione del vaccino, le caratteristiche stesse del farmaco rendono ancora aperta l’identificazione dei centri dove somministrarlo. Questo perché «come riportato nel documento del Ministero della Salute &#8211; continua la risposta di Arcuri a <em>ZetaLuiss</em> &#8211; l’elenco dei centri vaccinali destinati alla somministrazione del vaccino dipenderà da tre variabili: la quantità di vaccino disponibile, la numerosità delle categorie target prioritaria per la vaccinazione, nonché dagli aspetti logistici legati alla tipologia di catena del freddo necessaria per il loro trasporto e stoccaggio».&nbsp;</p>



<p>Almeno nella forma, la replica del&nbsp;Commissario per l’emergenza Covid è corretta. Non possiamo ottenere il documento richiesto perché, al momento, non esiste. Ma ciò rende urgenti&nbsp; altre domande: quando sarà possibile avere un elenco completo dei centri per il vaccino Covid? Quando sarà pronto? Su che basi ne sarà identificato il numero? Ci saranno differenze tra le regioni italiane? Quando entrerà in efficienza la rete di distribuzione? Una nazione intera attende dal governo del premier Giuseppe Conte le risposte, tra migliaia di nuovi casi e&nbsp; centinaia di vittime.</p>



<p>Leggi anche: <a href="https://zetaluiss.it/2020/12/27/variante-inglese/">La variante inglese non fermerà il vaccino</a><br><a href="https://zetaluiss.it/2020/12/27/lo-faccio-per-i-morti-di-questi-mesi-le-prime-vaccinazioni-contro-il-covid-ai-medici-siciliani/">                       La prima somministrazione del vaccino ai medici siciliani</a></p>
                    <div class="social-mobile-div d-flex d-md-none d-lg-none">
                        <div class="col-9 text pl-0">
                            Condividi l'articolo
                        </div>
                        <div class="col-3 social-icon">
                            <div class="row">
                                <div class="col-3">
                                    <a target="_blank"
                                       href="https://twitter.com/intent/tweet?text=https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/">
                                        <img src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter_black.svg"
                                             alt="">
                                    </a>
                                </div>
                                <div class="col-3">
                                    <a target="_blank"
                                       href="https://www.facebook.com/sharer/sharer.php?u=https://zetaluiss.it/2021/01/02/i-centri-per-il-vaccino-covid-ancora-in-divenire/">
                                        <img src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook_black.svg"
                                             alt="">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <footer class="entry-footer col">
                                            </footer><!-- .entry-footer
                </div>.entry-content -->


                </div>
            </div>
        </div>

</article><!-- #post-## -->

        </main><!-- #main -->
    </section><!-- #primary -->

    <script>
        function scrollToTop() {
            var position =
                document.body.scrollTop || document.documentElement.scrollTop;
            if (position) {
                jQuery(document).ready(function () {
                    jQuery('html, body').animate({scrollTop:0}, '300');
                });
                // window.scrollBy(0, -Math.max(1, Math.floor(position / 10)));
                // scrollAnimation = setTimeout("scrollToTop()", 30);
            } 
        }
    </script>

    </div><!-- .row -->
    </div><!-- .container -->
    </div><!-- #content -->
        <footer id="colophon" class="site-footer navbar-light" role="contentinfo">
        <div class="lateral-buttons-desk d-none d-md-block d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col btn-1">
                        <a href="/tag/video">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_video.svg"
                                 crossorigin="anonymous"/>
                        </a>

                    </div>
                </div>
                <div class="row">
                    <div class="col btn-2">
                        <a href="/tag/podcast">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_podcast.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
                <div class="row">
                    <div class="col btn-3">
                        <a href="/tag/telegiornale">
                            <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_tg.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
                <div class="row">
                    <div class="col btn-4">
                        <a href="/tag/giornale-radio">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_giornale_radio.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="bottom-bar d-sm-block d-md-none d-lg-none">
            <div class="container">
                <div class="row">
                    <div class="col btn-1">
                        <a href="/tag/video">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_video.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-2">
                        <a href="/tag/podcast">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_podcast.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-3">
                        <a href="/tag/telegiornale">
                            <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_tg.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-4">
                        <a href="/tag/giornale-radio">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_giornale_radio.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col-sm-1"></div>
                </div>
            </div>
        </div>
        <div class="container pt-5 pb-5">
            <div class="row">
                <div class="col-6 col-md-2 pb-3">
                    <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/logo@2x.png">
                </div>
                <div class="col-12 col-md-5 pb-3" style="color: #FFFFFF; opacity: 1; font-size: 0.7rem">
                    Sito di informazione della Scuola Superiore di Giornalismo “Massimo Baldini” - Luiss Guido Carli.
                    Supplemento di Reporter Nuovo, Reg. Tribunale di Roma n. 13/08 del 21 gennaio 2008. Gianni Riotta
                    direttore responsabile Giorgio Casadio e Alberto Flores d’Arcais vicedirettori.
                </div>
                <div class="col-12 col-md-3 pb-3" style="color: #FFFFFF; opacity: 0.41; font-size: 0.7rem">
                    Video e immagini sono utilizzati a fini esclusivamente didattici. Qualora sollevassero temi di
                    privacy o copyright segnalateli a giornalismo@luiss.it.
                </div>
                <div class="col-md-1"></div>
                <div class="col-12 col-md-1 d-none d-md-block d-lg-block">
                    <div class="row">
                        <div class="col-md-6 p-0">
                            <a
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                target="_blank"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-md-6">
                            <a
                                target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                    </div>
                    <div class="row" style="margin-top: 20px">
                        <div class="col-md-6 p-0">
                            <a
                                target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                            <img width="23"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-md-6"></div>
                    </div>

                    
                </div>
                <div class="col-12 d-block d-md-none d-lg-none social-footer">
                    <div class="row">
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss">
                                <span >
                                    <span>
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                            <img width="23"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti. Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, <a href="https://www.luiss.it/cookie-policy">leggi la cookie policy</a>.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#222831","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00adb5","button_1_button_hover":"#008a91","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":true,"font_family":"Helvetica, Arial, sans-serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><nav id="sm-menu-181" class="sm-menu sm-menu-181 sm-right sm-cover sm-effect-1 sm-navmenu-menu_laterale" data-id="181"><div class="sm-main-level sm-level sm-has-wrapper-bg"  data-level="1" data-overlay-type="color" data-overlay-color="" data-wrapper-filter="sm-filter-brightness" data-content-filter="sm-filter-brightness" data-width="350px" data-scroll-to-current="">	<div class="sm-level-inner">	<div class="sm-level-body">	<div class="sm-level-align"><div class="sm-header sm-level-component"></div><div class="sm-title sm-level-component sm-fullwidth">	<span class="sm-title-wrap"> <span>Menu_laterale</span>	</span></div><ul class="sm-nav-list sm-nav-align-center sm-col-align-center"><li id="menu-item-174101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1849 current_page_item menu-item-174101 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/" aria-current="page" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Home</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174092 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/politicaitalia/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Politica</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174089 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/mondo/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Esteri</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174097 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/economia/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Economia</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174091 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/cronaca/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Cronaca</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174099 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/storie/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Storie</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174094 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/sport-00-sezioni/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Sport</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
</ul></div></div><div class="sm-footer sm-level-component"><div class="sm-footer-text">&copy; 2020 Your Slick Website.</div></div></div></div></nav><div class="sm-hamburger sm-hamburger--3dy sm-position-right sm-trigger-181 sm-show-on-all" data-id="181">
		        <div class="sm-hamburger-box">
		          <div class="sm-hamburger-inner"></div>
		        </div>
		      </div><script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/modernizr/modernizr.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/greensock/TweenMax.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/greensock/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/body-scroll-lock/body-scroll-lock.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/utils.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/slickmenu.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/frontend.min.js'></script>
    <script>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</script>
        <div id="searchform">
	<form role="search" method="get" class="search-form" action="https://zetaluiss.it/">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="text-input">Cerca</div>
				</div>
			</div>
			<div class="row">
				<div class="col col-input-field">
					<input autocomplete="off" type="text" class="search-field form-control" placeholder="Inserisci almeno 3 lettere" value="" name="s" title="Search for:">
					<input type="submit" class="search-submit btn btn-default" value="">
				</div>
			</div>
		</div>
	</form>
	<div id="searchexit">
		<div class="exit-btn">
			<div class="left-div"></div>
			<div class="right-div"></div>
		</div>
	</div>
</div>

<script>
	$ = jQuery
	$(function(){
		$('#searchform').appendTo(document.body);
		$('#search-navbar').click(function(){
			$('#searchform').show();
			$("html").toggleClass("overflow-hidden");
		})
		$('#searchexit').click(function(){
			$('#searchform').hide();
			$("html").toggleClass("overflow-hidden");
		})
	})
</script>
</body>
</html>