<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=EB+Garamond:500,500i&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/fonts/manrope/stylesheet.css">
    <meta property="og:title" content="Zeta - Essere donna in Turchia, «è il momento di cambiare il nostro destino»" />
    <meta property="og:url" content="https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/" />
    <meta property="og:type" content="website" />
    <meta property="og:description" content="Sito di informazione della Scuola Superiore di Giornalismo Massimo Baldini - Luiss Guido Carli." />
    
    
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Essere donna in Turchia, «è il momento di cambiare il nostro destino» - Zeta</title>
	<meta name="description" content="Due ragazze raccontano la Turchia alla luce della decisione del governo di uscire dalla Convenzione di Istanbul" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Essere donna in Turchia, «è il momento di cambiare il nostro destino» - Zeta" />
	<meta property="og:description" content="Due ragazze raccontano la Turchia alla luce della decisione del governo di uscire dalla Convenzione di Istanbul" />
	<meta property="og:url" content="https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/" />
	<meta property="og:site_name" content="Zeta" />
	<meta property="article:published_time" content="2021-04-02T17:01:07+00:00" />
	<meta property="article:modified_time" content="2021-04-02T17:06:44+00:00" />
	<meta property="og:image" content="https://zetaluiss.it/wp-content/uploads/2021/04/Taksim_square_peaceful_protests._Events_of_June_16_2013-2-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1704" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Giammapass" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zetaluiss.it/#website","url":"https://zetaluiss.it/","name":"Zeta","description":"Sito di informazione della Scuola Superiore di Giornalismo Massimo Baldini - Luiss Guido Carli","potentialAction":[{"@type":"SearchAction","target":"https://zetaluiss.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/#primaryimage","inLanguage":"it-IT","url":"https://zetaluiss.it/wp-content/uploads/2021/04/Taksim_square_peaceful_protests._Events_of_June_16_2013-2-scaled.jpg","width":2560,"height":1704,"caption":"turchia"},{"@type":"WebPage","@id":"https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/#webpage","url":"https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/","name":"Essere donna in Turchia, \u00ab\u00e8 il momento di cambiare il nostro destino\u00bb - Zeta","isPartOf":{"@id":"https://zetaluiss.it/#website"},"primaryImageOfPage":{"@id":"https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/#primaryimage"},"datePublished":"2021-04-02T17:01:07+00:00","dateModified":"2021-04-02T17:06:44+00:00","author":{"@id":"https://zetaluiss.it/#/schema/person/debd0258c56589bd6a492b30f8d3c503"},"description":"Due ragazze raccontano la Turchia alla luce della decisione del governo di uscire dalla Convenzione di Istanbul","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/"]}]},{"@type":["Person"],"@id":"https://zetaluiss.it/#/schema/person/debd0258c56589bd6a492b30f8d3c503","name":"Gian Marco Passerini","image":{"@type":"ImageObject","@id":"https://zetaluiss.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3919709b1d65b0e65713f26d938f78e7?s=96&d=mm&r=g","caption":"Gian Marco Passerini"},"sameAs":["https://twitter.com/Giammapass"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Zeta &raquo; Feed" href="https://zetaluiss.it/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-391482-10';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-391482-10', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='dashicons-css'  href='https://zetaluiss.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-icons-extra-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zetaluiss.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alexawp-css'  href='https://zetaluiss.it/wp-content/plugins/alexawp/public/css/alexawp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='afr-css-css'  href='https://zetaluiss.it/wp-content/plugins/autocomplete-for-relevanssi/afr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://zetaluiss.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://zetaluiss.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://zetaluiss.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://zetaluiss.it/wp-content/plugins/wp-smartcrop/css/image-renderer.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-animate-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/animate/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-slickmenu-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/css/slickmenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-style-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://zetaluiss.it/wp-content/plugins/powerpack-addon-for-beaver-builder/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%7CLato%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-dynamic-css'  href='https://zetaluiss.it/?sm_ajax=dynamic_styles&#038;t=1611847155' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/zetaluiss.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/alexawp/public/js/alexawp-public.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/autocomplete-for-relevanssi/awesomplete-gh-pages/awesomplete.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/zetaluiss.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/zetaluiss.it\/wp-admin\/admin-ajax.php","nonce":"bd3a2c431f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://zetaluiss.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://zetaluiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzetaluiss.it%2F2021%2F04%2F02%2Fturchia-convenzione-istanbul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zetaluiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzetaluiss.it%2F2021%2F04%2F02%2Fturchia-convenzione-istanbul%2F&#038;format=xml" />
<link rel="pingback" href="https://zetaluiss.it/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <link rel="icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.main-side-home-article .title-one {
    min-height: 50px;
    }

@media screen and (max-width: 768px) {

    .home-sidebar{
        margin-top: 68px;
    }

    body.single-post .content-area .container{
        margin-top: 109px;
    }

	figure .fb-video span{
	max-height: 220px;
}
	
}

.issuuembed.issuu-isrendered {
    max-width: 100%;
}

.single-post .entry-content > iframe,
.single-post .entry-content > ul,
.single-post figure,
.single-post twitter-widget {
    max-width: 940px;
    margin: 0 auto !important;
    padding: 15px;
}

html{
	overflow-x: hidden;
}

.btn-4-articles{
	text-transform: uppercase;
	z-index:1;
}

@media screen and (min-width: 426px) and (max-width: 768px){
	figure .fb-video span{
	max-height: 400px;
	}
}

@media screen and (min-width: 768px) and (max-width: 1199px){
	#menu-social{
		display:none;
	}
} 

@media screen and (min-width: 950px) and (max-width: 1199px) {
	.entry-header .container,
	.single-post .fl-module-rich-text, .single-post .entry-content > p,
	.single-post .fl-module-rich-text, .single-post .entry-content figure{
		max-width: 700px
	}
}

@media screen and (min-width: 768px) and (max-width: 949px) {
	.entry-header .container,
	.single-post .fl-module-rich-text, .single-post .entry-content > p,
	.single-post .fl-module-rich-text, .single-post .entry-content figure{
		max-width: 500px
	}
}

#cookie-law-info-bar{
	padding-left: 80px;
	padding-right: 80px;
}

.main-side-home-article .authors-one {
    float: left;
}

.main-side-home-article .title-one {
    min-height: 75px;
}

.main-side-home-article .authors-one {
    padding-left: inherit;
}

.single-post figure figcaption {
    padding: 0 15px;
}

figure .fb-post{
	margin: 0 auto;
	max-width: 750px;
	display: flex;
	max-height: 420px
}

figure .fb-video span{
	height: auto !important;
}

.lateral-buttons-desk .btn-1::after {
    content: "Video";
    position: absolute;
    bottom: 7px;
    right: 25px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-2::after {
    content: "Podcast";
    position: absolute;
    bottom: 7px;
    right: 17px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-3::after {
    content: "Tg";
    position: absolute;
    bottom: 7px;
    right: 35px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-4::after {
    content: "Gr";
    position: absolute;
    bottom: 7px;
    right: 35px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .col .img-fluid {
	top: -15px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-182162 single-format-standard slick-menu-in-body group-blog">
<div id="page" class="site">
    
    <header id="masthead" class="site-header navbar-static-top navbar-light"
            role="banner">
        <div class="container">
            <nav class="navbar navbar-expand p-0">
                <div class="navbar-brand">
                                            <a href="https://zetaluiss.it/">
                            <img src="https://zetaluiss.it/wp-content/uploads/2020/03/logo_zeta.png"
                                 alt="Zeta">
                        </a>
                    
                </div>


                <div id="main-nav" class="d-none d-md-block d-lg-block"><ul id="menu-voci-di-tendenza" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-180711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180711 nav-item"><a title="Poveri" href="http://zetaluiss.it/tag/poveri" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Poveri</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-180390" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-180390 nav-item"><a title="USA" href="https://zetaluiss.it/tag/usa/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">USA</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-177260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177260 nav-item"><a title="Coronavirus" href="https://zetaluiss.it/tag/Coronavirus/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Coronavirus</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-176633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176633 nav-item"><a title="Sport" href="https://zetaluiss.it/tag/Sport" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Sport</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-176630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176630 nav-item"><a title="Europa" href="https://zetaluiss.it/tag/europa/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Europa</span></span>
					
				</span>
				
			</span>
			</a></li>
</ul></div>
                <ul id="menu-social" class="navbar-nav d-none d-lg-flex">

                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                        <span class="sm-title-wrap">
                            <span class="sm-title-inner-wrap">
                                <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                    <img width="19"
                                         height="19"
                                         src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                         class="menu-image menu-image-title-hide">
                                </span>
                            </span>
                        </span>
                        </a>
                    </li>
                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                            <span class="sm-title-wrap">
                                <span class="sm-title-inner-wrap">
                                    <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                        <img width="19"
                                             height="19"
                                             src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                             class="menu-image menu-image-title-hide">
                                    </span>
                                </span>
                            </span>
                        </a>
                    </li>
                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                            <span class="sm-title-wrap">
                                <span class="sm-title-inner-wrap">
                                    <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                        <img width="23"
                                             height="19"
                                             src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                             class="menu-image menu-image-title-hide">
                                    </span>
                                </span>
                            </span>
                        </a>
                    </li>
                </ul>

                <img id="search-navbar" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/icn_search.png">

            </nav>
            <nav class="navbar navbar-expand p-0 nav-mobile">
                <div id="main-nav-mobile" class="d-block d-md-none d-lg-none"><ul id="menu-voci-di-tendenza-1" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180711 nav-item"><a title="Poveri" href="http://zetaluiss.it/tag/poveri" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Poveri</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-180390 nav-item"><a title="USA" href="https://zetaluiss.it/tag/usa/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">USA</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177260 nav-item"><a title="Coronavirus" href="https://zetaluiss.it/tag/Coronavirus/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Coronavirus</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176633 nav-item"><a title="Sport" href="https://zetaluiss.it/tag/Sport" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Sport</span></span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176630 nav-item"><a title="Europa" href="https://zetaluiss.it/tag/europa/" class="nav-link menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Europa</span></span>
					
				</span>
				
			</span>
			</a></li>
</ul></div>            </nav>
        </div>
    </header><!-- #masthead -->
        <div id="content-child" class="site-content">
        <div class="container-child">
            <div class="row">


<script>
    var mainURL = "https://zetaluiss.it/";
    function goBack(){
        if(window.history.length > 2)
            window.history.back();
        else
            window.location.replace(mainURL);
    }

    if(document.body.classList.contains("home")){
        var header = document.getElementById("masthead");
        var navbarMobile = document.querySelector(".nav-mobile");
        var navbarList = null;
        if(navbarMobile)
            navbarList = document.querySelector("#menu-voci-di-tendenza-1");
        
        // console.log("navabar", navbarList);
        if(header && header.classList.contains("navbar-homepage") && window.scrollY > 80){
            header.classList.remove("navbar-homepage");
            if(navbarList)
                navbarList.classList.remove("navbar-mobile-expanded");
        }
        else if(header && !header.classList.contains("navbar-homepage") && window.scrollY == 0){
            header.classList.add("navbar-homepage");
            if(navbarList)
                navbarList.classList.add("navbar-mobile-expanded");
        }
        window.onscroll = function() {

            var header = document.getElementById("masthead");
            var navbarMobile = document.querySelector(".nav-mobile");
            var navbarList = null;
            if(navbarMobile)
                navbarList = document.querySelector("#menu-voci-di-tendenza-1");
            
            // console.log("navabar", navbarList);
            if(header && header.classList.contains("navbar-homepage") && window.scrollY > 80){
                header.classList.remove("navbar-homepage");
                if(navbarList)
                    navbarList.classList.remove("navbar-mobile-expanded");
            }
            else if(header && !header.classList.contains("navbar-homepage") && window.scrollY == 0){
                header.classList.add("navbar-homepage");
                if(navbarList)
                    navbarList.classList.add("navbar-mobile-expanded");
            }
        }
    }
    else{
        window.onscroll = function () {}
    }
</script>
    <section id="primary" class="content-area col">
        <main id="main" class="site-main" role="main">
            <div class="col-12 col-md-2 col-lg-1 back-arrow">
                <a onclick="goBack()">
                    <span>&lt;</span>
                </a>
            </div>
            <div class="col-12 col-md-2 col-lg-1 up-arrow d-none d-md-block d-lg-block">
                <a href="#top" onclick="scrollToTop();return false">
                    <span><</span>
                </a>
            </div>
            <div class="social-share-post d-none d-md-block d-lg-block">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/">
                    <div class="fb"></div>
                </a>
                <a target="_blank" href="https://twitter.com/intent/tweet?text=https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/">
                    <div class="tw"></div>
                </a>
            </div>
            
<article id="post-182162" class="fullwidth post-182162 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-convenzione-istanbul tag-donne tag-erdogan tag-istanbul tag-turchia tag-violenza tag-violenza-sulle-donne">

        <!--            <div class="container-fluid">
            <div class="row">
                <div class="post-thumbnail-fullwidth text-center">
                                        <img src="http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-scaled.jpeg"
                         class="img-fluid wp-post-image"
                         alt="Un centro sociale discute del futuro delle sardine, tra piazza e politica"
                         srcset="http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-scaled.jpeg 1920w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-300x168.jpeg 300w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-1024x575.jpeg 1024w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-768x431.jpeg 768w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-1536x863.jpeg 1536w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-2048x1150.jpeg 2048w"
                         sizes="(max-width: 1920px) 100vw, 1920px"
                         title="Un centro sociale discute del futuro delle sardine, tra piazza e politica" width="1920"
                         height="979">
                </div>
            </div>
        </div>
    -->
    <div class="container-fluid p-0 ">
        <div class="row justify-content-center">
            <div class="col-md-12 fwidth" style="background-image: url('');">
                                    <div class="post-thumbnail text-center"
                         style="background-image: url('https://zetaluiss.it/wp-content/uploads/2021/04/Taksim_square_peaceful_protests._Events_of_June_16_2013-2-scaled.jpg');">
                                                <!--                        -->                                            </div>
                
            </div>
            <div class="col-md-12 entry-back">
                <header class="entry-header">
                    <div class="claim-exclusive">Esclusiva</div>
                    <div class="container">
                        <h1 class="entry-title"><div class="date-one text-left">2 Aprile 2021</div>Essere donna in Turchia, «è il momento di cambiare il nostro destino»</h1>                                                            <div class="entry-excerpt">
                                    <p>Due ragazze raccontano la Turchia alla luce della decisione del governo di uscire dalla Convenzione di Istanbul </p>
                                </div>
                                                        <div class="entry-meta">
                                <div class="authors-one">
                                    <span class="row">
                                                            <a class="author color-three col-md-3 col-sm-12"
                                   href="https://zetaluiss.it/author/passerinigianmarco/">
                                            <div class="author-name">Gian Marco Passerini</div>
                                            <div class="avatar"
                                                 style="background-image: url('https://secure.gravatar.com/avatar/3919709b1d65b0e65713f26d938f78e7?s=512&d=mm&r=g');">
                                            </div>
                                        </a>
                                                                </span>
                                </div>
                                                            </div><!-- .entry-meta -->
                                            </div>
                </header><!-- .entry-header -->

                <div class="entry-content">
                    
<p>Özlem ha paura. Non vuole che il suo nome vero compaia in questa intervista. Si prende qualche giorno prima di rispondere alle domande e alcune decide di non ascoltarle nemmeno. Vive a Istanbul, in una delle città più “moderne” della Turchia, dove essere donna non è più così sicuro. </p>



<p>«Non credo di essere libera e non mi sento nemmeno sicura. Esito anche a scrivere queste parole perché sono terrorizzata che vengano usate contro di me. Questa non è vera <strong>libertà</strong>». Sono le parole di una ragazza di 25 anni che tutti i giorni deve fare i conti con una società che la discrimina. La Turchia ha, da qualche settimana, deciso di abbandonare la <strong>Convenzione di Istanbul</strong>, un accordo internazionale sulla prevenzione e la lotta contro la violenza nei confronti delle donne e la violenza domestica. Fu proprio il presidente <strong>Recep Tayyip Erdogan</strong> che, nel 2011 firmò questa Convenzione, ma ora la sua visione è cambiata.</p>



<p>Oggi le donne turche sono sempre meno tutelate dalla legge anche se, secondo il vicepresidente <strong>Fiat Oktay</strong>, questa decisione sarebbe arrivata per&nbsp;portare avanti la dignità delle donne e preservare il tessuto sociale e tradizionale turco. Secondo l’avvocata <strong>Kezban Hatemi</strong>, intervista da<a href="https://yetkinreport.com"> Yetkin Report</a>, il prossimo bersaglio potrebbe essere addirittura il codice civile che equipara le donne agli uomini. «Non ci sarebbe da stupirsi se il prossimo passo fosse la cancellazione della legge 6248 sulla prevenzione delle violenze familiari» spiega l’esperta.&nbsp;</p>



<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="tr" dir="ltr">1️⃣ Türk kadınının toplum içindeki itibar ve saygınlığını layık olduğu seviyelere çıkartmak adına verdiğimiz samimi mücadeleyi geleneksel toplumsal dokumuzu da muhafaza ederek daha ileri noktalara taşımak azmindeyiz. <a href="https://twitter.com/hashtag/G%C3%BC%C3%A7l%C3%BCKad%C4%B1nG%C3%BC%C3%A7l%C3%BCT%C3%BCrkiye?src=hash&amp;ref_src=twsrc%5Etfw">#GüçlüKadınGüçlüTürkiye</a></p>&mdash; Fuat Oktay (@fuatoktay) <a href="https://twitter.com/fuatoktay/status/1373146508489543680?ref_src=twsrc%5Etfw">March 20, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Alla base di tutto questo secondo Özlem c’è stata anche la campagna di discriminazione contro la comunità <strong>LGBTI+</strong>: «Il governo cerca di creare rabbia e odio contro di loro. Falsificano la comunità e la mostrano come un&#8217;organizzazione illegale, come un gruppo terroristico» spiega. «La legge purtroppo non protegge le donne e ogni volta si trova una falla che permette di assolvere chi pratica violenza» aggiunge Özlem.&nbsp;</p>



<p>Lei lavora nel mondo del <strong><a href="https://zetaluiss.it/2020/12/28/ethos-la-serie-turca-che-ci-dice-qualcosa-di-diverso/">cinema</a></strong> in un’azienda formata da sole donne e spiega che anche questo settore è dominato dagli uomini e lo spazio per loro è davvero poco. «Ci sono donne con talento che possono porre fine a questa situazione. Non solo lavorando di più, ma prendendosi cura l&#8217;una dell&#8217;altra e il movimento &#8220;Me too&#8221; è la nostra casa. In Turchia, grazie a ciò, più persone hanno potuto parlare delle loro brutte esperienze. Naturalmente abbiamo bisogno di creare più consapevolezza sulla situazione per evitare un futuro ancora più oscuro». Le donne turche sono sicuramente più potenti del passato, ma non per la legge, bensì per la solidarietà che si è creata tra di loro. Özlem ha insistito per far parlare anche <strong>Hafize</strong> (nome di fantasia), una giovane dottoressa che più di chiunque altro è riuscita a farsi strada nella società turca.&nbsp;</p>



<p>«Ho assistito a molti episodi di discriminazione. Ci sono persone che pensano che le donne non possano essere un medico. In Turchia sei esposta all&#8217;etichetta e spesso mi capita di intendere che le persone pensino segretamente che la donna faccia parte di una classe inferiore» spiega Hafize. Il nostro concetto di libertà è diverso da quello di queste donne e entrambe hanno voluto far sapere cosa significherebbe per loro essere davvero libere: «Essere una donna in Turchia significa essere un individuo emarginato e vivere nella <strong>paura</strong>. Non potersi esprimere porta al tradimento della propria essenza, a una degenerazione. Questa situazione influisce sulla tua vita quotidiana, influenza le tue relazioni e il tuo corpo. Viviamo tuti sotto una sorta di prigionia, ma ogni essere umano lotta per accettare la sua esistenza, per rivendicare la sua essenza: questa è libertà».&nbsp;</p>



<p>Le piazze delle principali città turche si sono riempite di bandiere viola, di cartelli contro la violenza di genere e i movimenti femministi non hanno intenzione di darsi per vinti. La società turca non può permettersi di essere vittima di questo estremismo e di queste continue discriminazioni. «Sono una donna e ci sono tante ingiustizie che non riesco più nemmeno a distinguere. Abbiamo così imparato ad assorbirle che non ce ne accorgiamo più. Questo però è il momento di cambiare il nostro <strong>destino</strong>» conclude Hafize.</p>



<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Hundreds of women protest Turkey&#039;s withdrawal from violence treaty" width="1170" height="658" src="https://www.youtube.com/embed/RMEAVCoE0lI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
                    <div class="social-mobile-div d-flex d-md-none d-lg-none">
                        <div class="col-9 text pl-0">
                            Condividi l'articolo
                        </div>
                        <div class="col-3 social-icon">
                            <div class="row">
                                <div class="col-3">
                                    <a target="_blank"
                                       href="https://twitter.com/intent/tweet?text=https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/">
                                        <img src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter_black.svg"
                                             alt="">
                                    </a>
                                </div>
                                <div class="col-3">
                                    <a target="_blank"
                                       href="https://www.facebook.com/sharer/sharer.php?u=https://zetaluiss.it/2021/04/02/turchia-convenzione-istanbul/">
                                        <img src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook_black.svg"
                                             alt="">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <footer class="entry-footer col">
                        <span class="tags-links"><a href="https://zetaluiss.it/tag/convenzione-istanbul/" rel="tag">Convenzione Istanbul</a>, <a href="https://zetaluiss.it/tag/donne/" rel="tag">donne</a>, <a href="https://zetaluiss.it/tag/erdogan/" rel="tag">erdogan</a>, <a href="https://zetaluiss.it/tag/istanbul/" rel="tag">istanbul</a>, <a href="https://zetaluiss.it/tag/turchia/" rel="tag">Turchia</a>, <a href="https://zetaluiss.it/tag/violenza/" rel="tag">violenza</a>, <a href="https://zetaluiss.it/tag/violenza-sulle-donne/" rel="tag">violenza sulle donne</a></span>                    </footer><!-- .entry-footer
                </div>.entry-content -->


                </div>
            </div>
        </div>

</article><!-- #post-## -->

        </main><!-- #main -->
    </section><!-- #primary -->

    <script>
        function scrollToTop() {
            var position =
                document.body.scrollTop || document.documentElement.scrollTop;
            if (position) {
                jQuery(document).ready(function () {
                    jQuery('html, body').animate({scrollTop:0}, '300');
                });
                // window.scrollBy(0, -Math.max(1, Math.floor(position / 10)));
                // scrollAnimation = setTimeout("scrollToTop()", 30);
            } 
        }
    </script>

    </div><!-- .row -->
    </div><!-- .container -->
    </div><!-- #content -->
        <footer id="colophon" class="site-footer navbar-light" role="contentinfo">
        <div class="lateral-buttons-desk d-none d-md-block d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col btn-1">
                        <a href="/tag/video">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_video.svg"
                                 crossorigin="anonymous"/>
                        </a>

                    </div>
                </div>
                <div class="row">
                    <div class="col btn-2">
                        <a href="/tag/podcast">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_podcast.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
                <div class="row">
                    <div class="col btn-3">
                        <a href="/tag/telegiornale">
                            <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_tg.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
                <div class="row">
                    <div class="col btn-4">
                        <a href="/tag/giornale-radio">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_giornale_radio.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
                <div class="row">
                    <div class="col btn-5">
                        <a href="/tag/blog">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_blog.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="bottom-bar d-sm-block d-md-none d-lg-none">
            <div class="container">
                <div class="row">
                    <div class="col btn-1">
                        <a href="/tag/video">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_video.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-2">
                        <a href="/tag/podcast">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_podcast.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-3">
                        <a href="/tag/telegiornale">
                            <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_tg.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-4">
                        <a href="/tag/giornale-radio">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_giornale_radio.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-5">
                        <a href="/tag/blog">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_blog.svg"
                                 crossorigin="anonymous"
                                 style="width:50px;top:2px;"/>
                        </a>
                    </div>
                    <div class="col-sm-1"></div>
                </div>
            </div>
        </div>
        <div class="container pt-5 pb-5">
            <div class="row">
                <div class="col-6 col-md-2 pb-3">
                    <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/logo@2x.png">
                </div>
                <div class="col-12 col-md-5 pb-3" style="color: #FFFFFF; opacity: 1; font-size: 0.7rem">
                    Sito di informazione della Scuola Superiore di Giornalismo “Massimo Baldini” - Luiss Guido Carli.
                    Supplemento di Reporter Nuovo, Reg. Tribunale di Roma n. 13/08 del 21 gennaio 2008. Gianni Riotta
                    direttore responsabile Giorgio Casadio e Alberto Flores d’Arcais vicedirettori.
                </div>
                <div class="col-12 col-md-3 pb-3" style="color: #FFFFFF; opacity: 0.41; font-size: 0.7rem">
                    Video e immagini sono utilizzati a fini esclusivamente didattici. Qualora sollevassero temi di
                    privacy o copyright segnalateli a giornalismo@luiss.it.
                </div>
                <div class="col-md-1"></div>
                <div class="col-12 col-md-1 d-none d-md-block d-lg-block">
                    <div class="row">
                        <div class="col-md-6 p-0">
                            <a
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                target="_blank"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-md-6">
                            <a
                                target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                    </div>
                    <div class="row" style="margin-top: 20px">
                        <div class="col-md-6 p-0">
                            <a
                                target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                            <img width="23"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-md-6"></div>
                    </div>

                    
                </div>
                <div class="col-12 d-block d-md-none d-lg-none social-footer">
                    <div class="row">
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss">
                                <span >
                                    <span>
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                            <img width="23"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti. Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, <a href="https://www.luiss.it/cookie-policy">leggi la cookie policy</a>.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#222831","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00adb5","button_1_button_hover":"#008a91","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":true,"font_family":"Helvetica, Arial, sans-serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><nav id="sm-menu-181" class="sm-menu sm-menu-181 sm-right sm-cover sm-effect-1 sm-navmenu-menu_laterale" data-id="181"><div class="sm-main-level sm-level sm-has-wrapper-bg"  data-level="1" data-overlay-type="color" data-overlay-color="" data-wrapper-filter="sm-filter-brightness" data-content-filter="sm-filter-brightness" data-width="350px" data-scroll-to-current="">	<div class="sm-level-inner">	<div class="sm-level-body">	<div class="sm-level-align"><div class="sm-header sm-level-component"></div><div class="sm-title sm-level-component sm-fullwidth">	<span class="sm-title-wrap"> <span>Menu_laterale</span>	</span></div><ul class="sm-nav-list sm-nav-align-center sm-col-align-center"><li id="menu-item-174101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-174101 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Home</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174092 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/politicaitalia/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Politica</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174089 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/mondo/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Esteri</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174097 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/economia/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Economia</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174091 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/cronaca/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Cronaca</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174099 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/storie/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Storie</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174094 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/sport-00-sezioni/" class="menu-image-title-after">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class=""><span class="menu-image-title-after menu-image-title">Sport</span></span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
</ul></div></div><div class="sm-footer sm-level-component"><div class="sm-footer-text">&copy; 2020 Your Slick Website.</div></div></div></div></nav><div class="sm-hamburger sm-hamburger--3dy sm-position-right sm-trigger-181 sm-show-on-all" data-id="181">
		        <div class="sm-hamburger-box">
		          <div class="sm-hamburger-inner"></div>
		        </div>
		      </div><script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/modernizr/modernizr.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/greensock/TweenMax.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/greensock/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/body-scroll-lock/body-scroll-lock.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/utils.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/slickmenu.min.js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/frontend.min.js'></script>
    <script>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</script>
        <div id="searchform">
	<form role="search" method="get" class="search-form" action="https://zetaluiss.it/">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="text-input">Cerca</div>
				</div>
			</div>
			<div class="row">
				<div class="col col-input-field">
					<input autocomplete="off" type="text" class="search-field form-control" placeholder="Inserisci almeno 3 lettere" value="" name="s" title="Search for:">
					<input type="submit" class="search-submit btn btn-default" value="">
				</div>
			</div>
		</div>
	</form>
	<div id="searchexit">
		<div class="exit-btn">
			<div class="left-div"></div>
			<div class="right-div"></div>
		</div>
	</div>
</div>

<script>
	$ = jQuery
	$(function(){
		$('#searchform').appendTo(document.body);
		$('#search-navbar').click(function(){
			$('#searchform').show();
			$("html").toggleClass("overflow-hidden");
		})
		$('#searchexit').click(function(){
			$('#searchform').hide();
			$("html").toggleClass("overflow-hidden");
		})
	})
</script>
</body>
</html>