<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=EB+Garamond:500,500i&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/fonts/manrope/stylesheet.css">
    <meta property="og:title" content="Zeta - Otto miliardi di esseri umani «hanno fame di tutto» e distruggono il pianeta" />
    <meta property="og:url" content="https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/" />
    <meta property="og:type" content="website" />
    <meta property="og:description" content="Sito di informazione della Scuola Superiore di Giornalismo Massimo Baldini - Luiss Guido Carli." />
    
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyUrl":"https://www.luiss.it/informativa-sulla-privacy","invalidateConsentWithoutLog":true,"priorConsent":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,4,5","whitelabel":false,"lang":"it","siteId":2478838,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":50918926, "banner":{ "closeButtonRejects":true,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonDisplay":true,"rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center","textColor":"black","backgroundColor":"white"  }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>David Quammen alla pre-apertura di Più Libri Più Liberi - Zeta</title>
	<meta name="description" content="David Quammen, divulgatore scientifico statunitense, è stato il protagonista della pre-apertura della fiera romana di editoria “Più libri più liberi”" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Otto miliardi di esseri umani «hanno fame di tutto» e distruggono il pianeta" />
	<meta property="og:description" content="David Quammen, divulgatore scientifico statunitense, è stato il protagonista della pre-apertura della fiera romana di editoria “Più libri più liberi”" />
	<meta property="og:url" content="https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/" />
	<meta property="og:site_name" content="Zeta" />
	<meta property="article:published_time" content="2022-12-07T11:02:13+00:00" />
	<meta property="article:modified_time" content="2022-12-07T11:02:15+00:00" />
	<meta property="og:image" content="https://zetaluiss.it/wp-content/uploads/2022/12/plpl.jpg" />
	<meta property="og:image:width" content="1162" />
	<meta property="og:image:height" content="534" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Otto miliardi di esseri umani «hanno fame di tutto» e distruggono il pianeta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zetaluiss.it/#website","url":"https://zetaluiss.it/","name":"Zeta","description":"Sito di informazione della Scuola Superiore di Giornalismo Massimo Baldini - Luiss Guido Carli","potentialAction":[{"@type":"SearchAction","target":"https://zetaluiss.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/#primaryimage","inLanguage":"it-IT","url":"https://zetaluiss.it/wp-content/uploads/2022/12/plpl.jpg","width":1162,"height":534,"caption":"David Quammen pre-apertura Pi\u00f9 Libri Pi\u00f9 Liberi"},{"@type":"WebPage","@id":"https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/#webpage","url":"https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/","name":"David Quammen alla pre-apertura di Pi\u00f9 Libri Pi\u00f9 Liberi - Zeta","isPartOf":{"@id":"https://zetaluiss.it/#website"},"primaryImageOfPage":{"@id":"https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/#primaryimage"},"datePublished":"2022-12-07T11:02:13+00:00","dateModified":"2022-12-07T11:02:15+00:00","author":{"@id":"https://zetaluiss.it/#/schema/person/f522771f501bf2404134f046e3d28d98"},"description":"David Quammen, divulgatore scientifico statunitense, \u00e8 stato il protagonista della pre-apertura della fiera romana di editoria \u201cPi\u00f9 libri pi\u00f9 liberi\u201d","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/"]}]},{"@type":["Person"],"@id":"https://zetaluiss.it/#/schema/person/f522771f501bf2404134f046e3d28d98","name":"Valeria Verbaro","image":{"@type":"ImageObject","@id":"https://zetaluiss.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bf131f9aa736fb13e761900a2f431b63?s=96&d=mm&r=g","caption":"Valeria Verbaro"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Zeta &raquo; Feed" href="https://zetaluiss.it/feed/" />
<link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.woff" as="font" type="font/woff2" crossorigin="anonymous">
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-391482-10"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='dashicons-css'  href='https://zetaluiss.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/includes/library/slick-menu-icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-icons-extra-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/includes/modules/slick-menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zetaluiss.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alexawp-css'  href='https://zetaluiss.it/wp-content/plugins/alexawp/public/css/alexawp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='afr-css-css'  href='https://zetaluiss.it/wp-content/plugins/autocomplete-for-relevanssi/afr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://zetaluiss.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://zetaluiss.it/wp-content/plugins/wp-smartcrop/css/image-renderer.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-animate-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/animate/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-slickmenu-css'  href='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/css/slickmenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-style-css'  href='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://zetaluiss.it/wp-content/plugins/powerpack-addon-for-beaver-builder/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%7CLato%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='slick-menu-dynamic-css'  href='https://zetaluiss.it/?sm_ajax=dynamic_styles&#038;t=1669246872' type='text/css' media='all' />
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/zetaluiss.it","hash_tracking":"false","ua":"UA-391482-10","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/alexawp/public/js/alexawp-public.js' id='alexawp-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/autocomplete-for-relevanssi/awesomplete-gh-pages/awesomplete.js' id='afr-js-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/zetaluiss.it\/wp-admin\/admin-ajax.php","nonce":"e71cdd3a81","preview":"false","postId":"189075","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://zetaluiss.it/wp-json/" /><link rel="alternate" type="application/json" href="https://zetaluiss.it/wp-json/wp/v2/posts/189075" /><link rel="alternate" type="application/json+oembed" href="https://zetaluiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzetaluiss.it%2F2022%2F12%2F07%2Fotto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta%2F" />
<link rel="pingback" href="https://zetaluiss.it/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <link rel="icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://zetaluiss.it/wp-content/uploads/2020/03/cropped-favicon_zeta-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.main-side-home-article .title-one {
    min-height: 50px;
    }

@media screen and (max-width: 768px) {

    .home-sidebar{
        margin-top: 68px;
    }

    body.single-post .content-area .container{
        margin-top: 109px;
    }

	figure .fb-video span{
	max-height: 220px;
}

	.single-post .post-thumbnail {
    min-height: 176px;
}

	
}

.issuuembed.issuu-isrendered {
    max-width: 100%;
}

.single-post .entry-content > iframe,
.single-post .entry-content > ul,
.single-post figure,
.single-post twitter-widget {
    max-width: 940px;
    margin: 0 auto !important;
    padding: 15px;
}

html{
	overflow-x: hidden;
}

.btn-4-articles{
	text-transform: uppercase;
	z-index:1;
}

@media screen and (min-width: 426px) and (max-width: 768px){
	figure .fb-video span{
	max-height: 400px;
	}
}

@media screen and (min-width: 768px) and (max-width: 1199px){
	#menu-social{
		display:none;
	}
} 

@media screen and (min-width: 950px) and (max-width: 1199px) {
	.entry-header .container,
	.single-post .fl-module-rich-text, .single-post .entry-content > p,
	.single-post .fl-module-rich-text, .single-post .entry-content figure{
		max-width: 700px
	}
}

@media screen and (min-width: 768px) and (max-width: 949px) {
	.entry-header .container,
	.single-post .fl-module-rich-text, .single-post .entry-content > p,
	.single-post .fl-module-rich-text, .single-post .entry-content figure{
		max-width: 500px
	}
}

#cookie-law-info-bar{
	padding-left: 80px;
	padding-right: 80px;
}

.main-side-home-article .authors-one {
    float: left;
}

.main-side-home-article .title-one {
    min-height: 75px;
}

.main-side-home-article .authors-one {
    padding-left: inherit;
}

.single-post figure figcaption {
    padding: 0 15px;
}

figure .fb-post{
	margin: 0 auto;
	max-width: 750px;
	display: flex;
	max-height: 420px
}

figure .fb-video span{
	height: auto !important;
}

.lateral-buttons-desk .btn-1::after {
    content: "Video";
    position: absolute;
    bottom: 7px;
    right: 25px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-2::after {
    content: "Podcast";
    position: absolute;
    bottom: 7px;
    right: 17px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-3::after {
    content: "Tg";
    position: absolute;
    bottom: 7px;
    right: 35px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .btn-4::after {
    content: "Gr";
    position: absolute;
    bottom: 7px;
    right: 35px;
    text-align: right;
    color: white;
    font-size: 0.6em;
    font-family: "manropebold", serif;
}

.lateral-buttons-desk .col .img-fluid {
	top: -15px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-189075 single-format-standard slick-menu-in-body group-blog">
<div id="page" class="site">
    
    <header id="masthead" class="site-header navbar-static-top navbar-light"
            role="banner">
        <div class="container">
            <nav class="navbar navbar-expand p-0">
                <div class="navbar-brand">
                                            <a href="https://zetaluiss.it/">
                            <img src="https://zetaluiss.it/wp-content/uploads/2020/03/logo_zeta.png"
                                 alt="Zeta">
                        </a>
                    
                </div>


                <div id="main-nav" class="d-none d-md-block d-lg-block"><ul id="menu-voci-di-tendenza" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-176633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176633 nav-item"><a title="Il master" href="https://zetaluiss.it/category/biografie-studenti" class="nav-link">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Il master</span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-176630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176630 nav-item"><a title="Oltre il confine - L&#039;inchiesta" href="https://zetaluiss.it/tag/profughi/" class="nav-link">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Oltre il confine &#8211; L&#8217;inchiesta</span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184526 nav-item"><a title="Zeta English" href="https://zetaluiss.it/category/zeta-english/" class="nav-link">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Zeta English</span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-177260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177260 nav-item"><a title="Zeta check" href="https://zetaluiss.it/category/zeta-check/" class="nav-link">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Zeta check</span>
					
				</span>
				
			</span>
			</a></li>
</ul></div>
                <ul id="menu-social" class="navbar-nav d-none d-lg-flex">

                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                        <span class="sm-title-wrap">
                            <span class="sm-title-inner-wrap">
                                <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                    <img width="19"
                                         height="19"
                                         src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                         class="menu-image menu-image-title-hide">
                                </span>
                            </span>
                        </span>
                        </a>
                    </li>
                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                            <span class="sm-title-wrap">
                                <span class="sm-title-inner-wrap">
                                    <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                        <img width="19"
                                             height="19"
                                             src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                             class="menu-image menu-image-title-hide">
                                    </span>
                                </span>
                            </span>
                        </a>
                    </li>
                    <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"
                        class="menu-item menu-item-type-custom menu-item-object-custom nav-item">
                        <a      target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss"
                                class="nav-link menu-image-title-hide menu-image-not-hovered">
                            <span class="sm-title-wrap">
                                <span class="sm-title-inner-wrap">
                                    <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                        <img width="23"
                                             height="19"
                                             src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                             class="menu-image menu-image-title-hide">
                                    </span>
                                </span>
                            </span>
                        </a>
                    </li>
                </ul>

                <img id="search-navbar" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/icn_search.png">

            </nav>
            <nav class="navbar navbar-expand p-0 nav-mobile">
                <div id="main-nav-mobile" class="d-block d-md-none d-lg-none"><ul id="menu-voci-di-tendenza-1" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176633 nav-item"><a title="Il master" href="https://zetaluiss.it/category/biografie-studenti" class="nav-link">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Il master</span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176630 nav-item"><a title="Oltre il confine - L&#039;inchiesta" href="https://zetaluiss.it/tag/profughi/" class="nav-link">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Oltre il confine &#8211; L&#8217;inchiesta</span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184526 nav-item"><a title="Zeta English" href="https://zetaluiss.it/category/zeta-english/" class="nav-link">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Zeta English</span>
					
				</span>
				
			</span>
			</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177260 nav-item"><a title="Zeta check" href="https://zetaluiss.it/category/zeta-check/" class="nav-link">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Zeta check</span>
					
				</span>
				
			</span>
			</a></li>
</ul></div>            </nav>
        </div>
    </header><!-- #masthead -->
        <div id="content-child" class="site-content">
        <div class="container-child">
            <div class="row">


<script>
    var mainURL = "https://zetaluiss.it/";
    function goBack(){
        if(window.history.length > 2)
            window.history.back();
        else
            window.location.replace(mainURL);
    }

    if(document.body.classList.contains("home")){
        var header = document.getElementById("masthead");
        var navbarMobile = document.querySelector(".nav-mobile");
        var navbarList = null;
        if(navbarMobile)
            navbarList = document.querySelector("#menu-voci-di-tendenza-1");
        
        // console.log("navabar", navbarList);
        if(header && header.classList.contains("navbar-homepage") && window.scrollY > 80){
            header.classList.remove("navbar-homepage");
            if(navbarList)
                navbarList.classList.remove("navbar-mobile-expanded");
        }
        else if(header && !header.classList.contains("navbar-homepage") && window.scrollY == 0){
            header.classList.add("navbar-homepage");
            if(navbarList)
                navbarList.classList.add("navbar-mobile-expanded");
        }
        window.onscroll = function() {

            var header = document.getElementById("masthead");
            var navbarMobile = document.querySelector(".nav-mobile");
            var navbarList = null;
            if(navbarMobile)
                navbarList = document.querySelector("#menu-voci-di-tendenza-1");
            
            // console.log("navabar", navbarList);
            if(header && header.classList.contains("navbar-homepage") && window.scrollY > 80){
                header.classList.remove("navbar-homepage");
                if(navbarList)
                    navbarList.classList.remove("navbar-mobile-expanded");
            }
            else if(header && !header.classList.contains("navbar-homepage") && window.scrollY == 0){
                header.classList.add("navbar-homepage");
                if(navbarList)
                    navbarList.classList.add("navbar-mobile-expanded");
            }
        }
    }
    else{
        window.onscroll = function () {}
    }
</script>
    <section id="primary" class="content-area col">
        <main id="main" class="site-main" role="main">
            <div class="col-12 col-md-2 col-lg-1 back-arrow">
                <a onclick="goBack()">
                    <span>&lt;</span>
                </a>
            </div>
            <div class="col-12 col-md-2 col-lg-1 up-arrow d-none d-md-block d-lg-block">
                <a href="#top" onclick="scrollToTop();return false">
                    <span><</span>
                </a>
            </div>
            <div class="social-share-post d-none d-md-block d-lg-block">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/">
                    <div class="fb"></div>
                </a>
                <a target="_blank" href="https://twitter.com/intent/tweet?text=https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/">
                    <div class="tw"></div>
                </a>
            </div>
            
<article id="post-189075" class="fullwidth post-189075 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-ambiente tag-covid-19 tag-crisi-climatica tag-libri tag-pandemia tag-piu-libri-piu-liberi">

        <!--            <div class="container-fluid">
            <div class="row">
                <div class="post-thumbnail-fullwidth text-center">
                                        <img src="http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-scaled.jpeg"
                         class="img-fluid wp-post-image"
                         alt="Un centro sociale discute del futuro delle sardine, tra piazza e politica"
                         srcset="http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-scaled.jpeg 1920w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-300x168.jpeg 300w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-1024x575.jpeg 1024w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-768x431.jpeg 768w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-1536x863.jpeg 1536w, http://stage-giornalismo.alkemylab.it/wp-content/uploads/2020/01/01-2048x1150.jpeg 2048w"
                         sizes="(max-width: 1920px) 100vw, 1920px"
                         title="Un centro sociale discute del futuro delle sardine, tra piazza e politica" width="1920"
                         height="979">
                </div>
            </div>
        </div>
    -->
    <div class="container-fluid p-0 ">
        <div class="row justify-content-center">
            <div class="col-md-12 fwidth" style="background-image: url('');">
                                    <div class="post-thumbnail text-center"
                         style="background-image: url('https://zetaluiss.it/wp-content/uploads/2022/12/plpl.jpg');">
                                                <!--                        -->                                            </div>
                
            </div>
            <div class="col-md-12 entry-back">
                <header class="entry-header">
                    <div class="claim-exclusive">Esclusiva</div>
                    <div class="container">
                        <h1 class="entry-title"><div class="date-one text-left">Dicembre 7 2022</div>Otto miliardi di esseri umani «hanno fame di tutto» e distruggono il pianeta</h1>                                                            <div class="entry-excerpt">
                                    <p>David Quammen, divulgatore scientifico statunitense, è stato il protagonista della pre-apertura della fiera romana di editoria “Più libri più liberi” </p>
                                </div>
                                                        <div class="entry-meta">
                                <div class="authors-one">
                                    <span class="row">
                                                            <a class="author color-three col-md-3 col-sm-12"
                                   href="https://zetaluiss.it/author/valeriaverbaro/">
                                            <div class="author-name">Valeria Verbaro</div>
                                            <div class="avatar"
                                                 style="background-image: url('https://secure.gravatar.com/avatar/bf131f9aa736fb13e761900a2f431b63?s=512&d=mm&r=g');">
                                            </div>
                                        </a>
                                                                </span>
                                </div>
                                                            </div><!-- .entry-meta -->
                                            </div>
                </header><!-- .entry-header -->

                <div class="entry-content">
                    
<p>Non chiamatelo guru, è un’etichetta che non sopporta ma soprattutto in cui non si riconosce. David Quammen è l’autore del saggio <em><strong>Spillover</strong> </em>(Adelphi, 2014) divenuto un testo fondamentale negli anni di pandemia del <strong>Covid-19</strong>, tanto da portare alla ribalta internazionale lo <strong>scrittore già attivo da oltre cinquant’anni e prolifico collaboratore di National Geographic</strong>. La traduzione letterale del suo lavoro è “salto di specie”, ciò che è accaduto dai pipistrelli all’uomo tre anni fa, ma Quammen lo scriveva e già molto prima. «Non ho previsto proprio niente. Ho soltanto ascoltato gli scienziati che facevano le loro previsioni e mi sono limitato a veicolare il loro pensiero», afferma rispondendo alla scrittrice e matematica <strong>Chiara Valerio</strong> durante l’incontro di pre-apertura della fiera “Più libri, più liberi”, al <a href="https://cinematroisi.it/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Cinema Troisi</a> di Roma.</p>



<p>Oltre che presentare il nuovo libro di Quammen, <em><strong>Senza respiro</strong> </em>(Adelphi, 2022), il loro dialogo ha lo scopo di indagare come e quanto la divulgazione scientifica possa entrare nella vita quotidiana, modificando i comportamenti e i pensieri di ogni giorno. In questo, l’autore e saggista statunitense è forse il massimo esponente contemporaneo, grazie alla <strong>capacità di parlare di scienza come fosse una storia di avventura</strong>, narrando più che descrivendo. La scienza, infatti, «crea la nostra memoria collettiva e noi come esseri umani, come specie, siamo creati dalla nostra memoria. La scienza ci spiega anche in che rapporti siamo con il resto della natura» e soprattutto in cosa sbagliamo. Il consumo umano eccessivo di risorse, per esempio, «ci ha portato a confrontarci con questa prima di una serie plausibili di pandemie».</p>



<h6></h6>



<p>Per non lasciare dubbi, Quammen usa un’immagine molto chiara: «Siamo alle prese con tre grandi e torbidi fiumi che corrono paralleli. Tre grandi problemi che abbiamo provocato a noi stessi e al resto delle forme di vita sul pianeta. E sono il cambiamento climatico, la perdita di biodiversità e la minaccia rappresentata dalle malattie pandemiche. Sono “fiumi” che in qualche modo si intrecciano, ma il vero fattore che li determina è il <strong>prodotto fra popolazione e consumi</strong>. In una <a href="https://www.un.org/en/dayof8billion" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">nota ufficiale</a> di metà novembre, infatti, le <strong>Nazioni Unite </strong>hanno comunicato il raggiungimento della soglia degli otto miliardi di persone sul pianeta. Un record impressionante, considerando che i sette erano stati riconosciuti solo nel 2010.</p>



<p>«<strong>Otto miliardi di persone su questo pianeta hanno fame, non solo di proteine ma anche di combustibili e minerali, di terre rare che servono ormai per i dispositivi elettronici di cui non possiamo più fare a meno</strong>. Tutta questa nostra fame, tutti questi nostri desideri, tutti questi nostri bisogni riguardano l’estrazione, la sottrazione, di risorse dalla natura. E quel che portiamo a casa sono anche le malattie, i virus e gli agenti patogeni in essa». Ciò che la scienza può insegnare però è a non avere paura, a non vedere negli “angeli oscuri dell’evoluzione” – come Quammen chiama i virus in un suo <a aria-label="undefined (apri in una nuova scheda)" href="https://www.nationalgeographic.co.uk/science-and-technology/2021/02/how-viruses-shape-our-world" target="_blank" rel="noreferrer noopener">noto</a><a href="https://www.nationalgeographic.co.uk/science-and-technology/2021/02/how-viruses-shape-our-world" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener"> </a><a aria-label="undefined (apri in una nuova scheda)" href="https://www.nationalgeographic.co.uk/science-and-technology/2021/02/how-viruses-shape-our-world" target="_blank" rel="noreferrer noopener">articolo</a> – solo una catastrofe, ma un’occasione per modificare il proprio comportamento e contribuire alla salvezza del pianeta: «scrivo con il desiderio di intrattenere chi mi legge ma sempre con la speranza, dentro di me, di modificare anche solo un po&#8217; il modo in cui gli esseri umani agiscono e pensano».</p>



<p>Leggi anche: <em><a href="https://zetaluiss.it/2022/04/15/eco-ansia-clima/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Quando la crisi climatica toglie il sonno</a></em></p>
                    <div class="social-mobile-div d-flex d-md-none d-lg-none">
                        <div class="col-9 text pl-0">
                            Condividi l'articolo
                        </div>
                        <div class="col-3 social-icon">
                            <div class="row">
                                <div class="col-3">
                                    <a target="_blank"
                                       href="https://twitter.com/intent/tweet?text=https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/">
                                        <img src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter_black.svg"
                                             alt="">
                                    </a>
                                </div>
                                <div class="col-3">
                                    <a target="_blank"
                                       href="https://www.facebook.com/sharer/sharer.php?u=https://zetaluiss.it/2022/12/07/otto-miliardi-di-esseri-umani-hanno-fame-di-tutto-e-distruggono-il-pianeta/">
                                        <img src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook_black.svg"
                                             alt="">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <footer class="entry-footer col">
                        <span class="tags-links"><a href="https://zetaluiss.it/tag/ambiente/" rel="tag">ambiente</a>, <a href="https://zetaluiss.it/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://zetaluiss.it/tag/crisi-climatica/" rel="tag">crisi climatica</a>, <a href="https://zetaluiss.it/tag/libri/" rel="tag">libri</a>, <a href="https://zetaluiss.it/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://zetaluiss.it/tag/piu-libri-piu-liberi/" rel="tag">Più libri più liberi</a></span>                    </footer><!-- .entry-footer
                </div>.entry-content -->


                </div>
            </div>
        </div>

</article><!-- #post-## -->

        </main><!-- #main -->
    </section><!-- #primary -->

    <script>
        function scrollToTop() {
            var position =
                document.body.scrollTop || document.documentElement.scrollTop;
            if (position) {
                jQuery(document).ready(function () {
                    jQuery('html, body').animate({scrollTop:0}, '300');
                });
                // window.scrollBy(0, -Math.max(1, Math.floor(position / 10)));
                // scrollAnimation = setTimeout("scrollToTop()", 30);
            } 
        }
    </script>

    </div><!-- .row -->
    </div><!-- .container -->
    </div><!-- #content -->
        <footer id="colophon" class="site-footer navbar-light" role="contentinfo">
        <div class="lateral-buttons-desk d-none d-md-block d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col btn-1">
                        <a href="/tag/video">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_video.svg"
                                 crossorigin="anonymous"/>
                        </a>

                    </div>
                </div>
                <div class="row">
                    <div class="col btn-2">
                        <a href="/tag/podcast">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_podcast.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
                <div class="row">
                    <div class="col btn-3">
                        <a href="/tag/telegiornale">
                            <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_tg.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
                <div class="row">
                    <div class="col btn-4">
                        <a href="/tag/giornale-radio">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_giornale_radio.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
                <div class="row">
                    <div class="col btn-5">
                        <a href="/tag/blog">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_blog.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="bottom-bar d-sm-block d-md-none d-lg-none">
            <div class="container">
                <div class="row">
                    <div class="col btn-1">
                        <a href="/tag/video">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_video.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-2">
                        <a href="/tag/podcast">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_podcast.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-3">
                        <a href="/tag/telegiornale">
                            <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_tg.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-4">
                        <a href="/tag/giornale-radio">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_giornale_radio.svg"
                                 crossorigin="anonymous"/>
                        </a>
                    </div>
                    <div class="col btn-5">
                        <a href="/tag/blog">
                            <img class="img-fluid"
                                 src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/images/icn_blog.svg"
                                 crossorigin="anonymous"
                                 style="width:50px;top:2px;"/>
                        </a>
                    </div>
                    <div class="col-sm-1"></div>
                </div>
            </div>
        </div>
        <div class="container pt-5 pb-5">
            <div class="row">
                <div class="col-6 col-md-2 pb-3">
                    <img class="img-fluid" src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/logo@2x.png">
                </div>
                <div class="col-12 col-md-5 pb-3" style="color: #FFFFFF; opacity: 1; font-size: 0.7rem">
                    Sito di informazione della Scuola Superiore di Giornalismo “Massimo Baldini” - Luiss Guido Carli.
                    Supplemento di Reporter Nuovo, Reg. Tribunale di Roma n. 13/08 del 21 gennaio 2008. Gianni Riotta
                    direttore responsabile Giorgio Casadio e Alberto Flores d’Arcais vicedirettori.
                </div>
                <div class="col-12 col-md-3 pb-3" style="color: #FFFFFF; opacity: 0.41; font-size: 0.7rem">
                    Video e immagini sono utilizzati a fini esclusivamente didattici. Qualora sollevassero temi di
                    privacy o copyright segnalateli a giornalismo@luiss.it.
                </div>
                <div class="col-md-1"></div>
                <div class="col-12 col-md-1 d-none d-md-block d-lg-block">
                    <div class="row">
                        <div class="col-md-6 p-0">
                            <a
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                target="_blank"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-md-6">
                            <a
                                target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                    </div>
                    <div class="row" style="margin-top: 20px">
                        <div class="col-md-6 p-0">
                            <a
                                target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                            <img width="23"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-md-6"></div>
                    </div>

                    
                </div>
                <div class="col-12 d-block d-md-none d-lg-none social-footer">
                    <div class="row">
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Facebook" href="https://www.facebook.com/ZetaLuiss/"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Facebook</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/facebook.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Instagram" href="https://www.instagram.com/zetaluiss"
                                class="">
                                <span class="">
                                    <span class="">
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Instagram</span>
                                            <img width="19"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/instagram.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                        <div class="col-4 text-center">
                            <a
                                target="_blank"
                                title="Twitter" href="https://twitter.com/Zeta_Luiss">
                                <span >
                                    <span>
                                        <span class=""><span class="menu-image-title-hide menu-image-title">Twitter</span>
                                            <img width="23"
                                                height="19"
                                                src="https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter-child/img/twitter.svg"
                                                class="menu-image menu-image-title-hide">
                                        </span>
                                    </span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer><!-- #colophon -->
</div><!-- #page -->

<nav id="sm-menu-181" class="sm-menu sm-menu-181 sm-right sm-cover sm-effect-1 sm-navmenu-menu_laterale" data-id="181"><div class="sm-main-level sm-level sm-has-wrapper-bg"  data-level="1" data-overlay-type="color" data-overlay-color="" data-wrapper-filter="sm-filter-brightness" data-content-filter="sm-filter-brightness" data-width="350px" data-scroll-to-current="">	<div class="sm-level-inner">	<div class="sm-level-body">	<div class="sm-level-align"><div class="sm-header sm-level-component"></div><div class="sm-title sm-level-component sm-fullwidth">	<span class="sm-title-wrap"> <span>Menu_laterale</span>	</span></div><ul class="sm-nav-list sm-nav-align-center sm-col-align-center"><li id="menu-item-174101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1849 current_page_item menu-item-174101 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/" aria-current="page">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Home</span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174092 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/politicaitalia/">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Politica</span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174089 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/mondo/">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Esteri</span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174097 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/economia/">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Economia</span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174091 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/cronaca/">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Cronaca</span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174099 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/storie/">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Storie</span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
<li id="menu-item-174094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174094 sm-fullwidth sm-hover-normal sm-col-1-1"><a href="https://zetaluiss.it/category/sport-00-sezioni/">
			<span class="sm-title-wrap">
				
				<span class="sm-title-inner-wrap">
					
					<span class="">Sport</span>
					<i class="sm-arrow _after _mi  fa fa-angle-right" aria-hidden="true"></i>
				</span>
				
			</span>
			</a></li>
</ul></div></div><div class="sm-footer sm-level-component"><div class="sm-footer-text">&copy; 2020 Your Slick Website.</div></div></div></div></nav><div class="sm-hamburger sm-hamburger--3dy sm-position-right sm-trigger-181 sm-show-on-all" data-id="181">
		        <div class="sm-hamburger-box">
		          <div class="sm-hamburger-inner"></div>
		        </div>
		      </div><script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"power-lines"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js' id='wp-bootstrap-starter-popper-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js' id='wp-bootstrap-starter-themejs-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/modernizr/modernizr.js' id='slick-menu-modernizr-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/greensock/TweenMax.min.js' id='slick-menu-tween-max-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/greensock/ScrollToPlugin.min.js' id='slick-menu-gsap-scrollto-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/vendors/body-scroll-lock/body-scroll-lock.min.js' id='slick-menu-body-scroll-lock-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/utils.min.js' id='slick-menu-utils-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/slickmenu.min.js' id='slick-menu-slickmenu-js'></script>
<script type='text/javascript' src='https://zetaluiss.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='slick-menu-frontend-js-extra'>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</script>
<script type='text/javascript' src='https://zetaluiss.it/wp-content/plugins/slick-menu/assets/js/frontend.min.js' id='slick-menu-frontend-js'></script>
    <script>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</script>
        <div id="searchform">
	<form role="search" method="get" class="search-form" action="https://zetaluiss.it/">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="text-input">Cerca</div>
				</div>
			</div>
			<div class="row">
				<div class="col col-input-field">
					<input autocomplete="off" type="text" class="search-field form-control" placeholder="Inserisci almeno 3 lettere" value="" name="s" title="Search for:">
					<input type="submit" class="search-submit btn btn-default" value="">
				</div>
			</div>
		</div>
	</form>
	<div id="searchexit">
		<div class="exit-btn">
			<div class="left-div"></div>
			<div class="right-div"></div>
		</div>
	</div>
</div>

<script>
	$ = jQuery
	$(function(){
		$('#searchform').appendTo(document.body);
		$('#search-navbar').click(function(){
			$('#searchform').show();
			$("html").toggleClass("overflow-hidden");
		})
		$('#searchexit').click(function(){
			$('#searchform').hide();
			$("html").toggleClass("overflow-hidden");
		})
	})
</script>
</body>
</html>